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PART 1 – Creating an EndNote library and adding references
[bookmark: _Toc441671881][bookmark: _Toc64305459][bookmark: _Toc64307925]Opening EndNote and creating a new library 

1. EndNote is already loaded on RMIT computers:
Open [image: Description: Description: Macintosh HD:Users:E51762:Desktop:Screen shot 2011-06-23 at 8.21.53 PM.png] Finder > Applications > EndNote 20 > EndNote 20. 

2. Create a new EndNote Library (File > New) and save to desktop, H: drive or USB.  It is best to save your EndNote library in the same location as your thesis documents.

Note: Mozilla Firefox is the recommended browser for Mac users. 

Note: It’s recommended that you only create one EndNote library for your research. Multiple EndNote libraries can cause problems with duplication of records and PDFs between documents and can be difficult to search. 

[bookmark: _Toc441671882][bookmark: _Toc64305460][bookmark: _Toc64307926]Exporting records from LibrarySearch 

Make sure that you have your EndNote library open:

1. Log in to LibrarySearch.
1. Do a search on your topic. e.g. groundwater AND contamination AND “heavy metals”
1. Mark records you want to export from LibrarySearch by selecting the pin next to each record. [image: ] 
1. Click on the large pin[image: ]on the top right of the screen to go to My Favourites. 
1. In My Favourites, click the tick box at the top of the list to mark all references.  You can also send references to EndNote individually by selecting the Export record icon [image: ]
1. You’ll now see 2 options next to My Favourites. Select the ellipsis icon [image: ]
1. Select Export Record from the list [image: ]
1. From the drop down Encoding menu, select the UTF-8 option. Press the Download button. 

1. [bookmark: _Toc441671883]At the prompt for opening the Primo_RIS_Export.ris file, select Open with and Choose: Applications > EndNote 20 (folder) > EndNote 20 (program), and then OPEN. Tick the box for the “Do this automatically for files like this from now on” option. Click OK - this will send the records to the EndNote library. There may also be a prompt to select a library. 



[bookmark: _Toc64305461][bookmark: _Toc64307927]Exporting records from Library databases: Scopus 

Major databases such as Science Direct, PubMed, ERIC, ProQuest, EBSCOhost, Scopus, JSTOR, IEEE, Web of Science and Emerald allow Direct Export of references into EndNote. Some examples of the words used by popular databases include: Send to; Export citation(s); Export; Export/Save; Save; EndNote.

1. Ensure your EndNote library and the RMIT University Library homepage are both open.
2. From the RMIT University Library homepage select Databases (under Find resources, By format).
3. From the Popular databases drop-down menu select Scopus.
4. Do a search on your own topic.
5. Select the reference(s) you would like to export by selecting the box next to the corresponding number. 

[image: ]

6. Click Export.
[image: ]

7. From the Export document settings window, select RIS Format (EndNote, Reference Manager).
Note: Citation Information will be selected within the Export document settings window. Other options (e.g. Abstract and Keywords) can be selected. 
8. Click Export to start saving.

[image: ]

9. At the prompt for opening the scopus.ris file, select Open with and Choose: Applications > EndNote 20 (folder) > EndNote 20 (program), and then OPEN. Tick the box for the “Do this automatically for files like this from now on” option. Click OK - this will send the records to the EndNote library. There may also be a prompt to select a library. 
Note: Scopus will remember these settings for the session, so next time you export you will see RIS export[image: ]  Sign in to Scopus to save your Export selection for future sessions.

Tip: The record(s) will appear in the Imported References folder within your EndNote library. It also appears in the All References (master) folder. Each time you export a record(s), the previous record(s) will be replaced with the new one(s) within the Imported References folder, but will still remain in the All References folder.
[bookmark: _Toc36125356][bookmark: _Toc64305462][bookmark: _Toc64307928][bookmark: _Toc441671884]Exporting records from Library databases: ProQuest

1. Ensure your EndNote library and the RMIT University Library homepage are both open.
2. From the RMIT University Library homepage select Databases (under Find resources, By format).
3. From the Popular databases drop-down menu select ProQuest.
4. Do a search on your own topic.
Note: The Advanced Search options are often useful – e.g., to search within a specific part of an article.

5. Select the references you would like to export by ticking the box next to the corresponding number. To select a page of references, tick Select 1-20. 

[image: ]



6. Select ellipsis (three dots – see image above) and then select RIS Endnote, Citavi, etc.
[image: ]

7. The Export/Save box will appear. Select Continue.
8. At the prompt for opening the ProQuestDocuments (dated).ris file (e.g. ProQuestDocuments-2017-04-03.ris), select Open with and Choose: Applications > EndNote 20 (folder) > EndNote 20 (program), and then OPEN. Tick the box for the “Do this automatically for files like this from now on” option. Click OK - this will send the records to the EndNote library. There may also be a prompt to select a library. Or double click onto the ris file, and it will appear in your EndNote library.

Reminder: The record(s) will appear in the Imported References folder within your EndNote library. It also appears in the All References (master) folder. Each time you export a record(s), the previous record(s) will be replaced with the new one(s) within the Imported References folder, but will still remain in the All References folder.

[bookmark: _Toc441671885][bookmark: _Toc64305463][bookmark: _Toc64307929]Exporting records from Google Scholar 

1. [bookmark: _Toc429642862]Navigate from the RMIT University Library homepage to Google Scholar (in Find resources, Other resources section).  At the prompt, Login with your Student or Staff number and Password.

2. Click on the SIGN IN button (top right of screen) and log in with your RMIT email address and Password. You're now signed in to your Google Scholar account -- you can Sign Out (top right of screen). 

3. When you log into Google Scholar for the first time, you need to enable your Scholar library. Click on My library link at the top of the screen. 

4. From the Getting Started page, click the ENABLE button to enable your Scholar library.

Note: Steps 3 and 4 (enabling your Scholar library) only needs to be completed once - the first time you sign in to Google Scholar using your RMIT email address.  

5. Search on a topic in Google Scholar. e.g. “global warming”
6. Click the[image: ] Star icon (save option) below each required reference. 

Tip:  When a reference has been saved, the Star icon is changes to a blue colour. You can click on Saved option to view the reference's citation details. The reference is also placed in the My library option (on the right-hand side of the screen).

7. From the My library option (on the left-hand side of the screen) tick the references you want to export into your EndNote library.
8. Select EndNote from the drop down Export button [image: ] at the top of the screen.


9. At the prompt for opening the scholar.enw file, select Open with and Choose: Applications > Endnote 20 (folder) > Endnote 20 (program), and then OPEN. Tick the box for the “Do this automatically for files like this from now on” option. Click OK - this will send the records to the EndNote library. There may also be a prompt to select a library.

10. Your Google Scholar references have now been exported into your EndNote library.

[bookmark: _1t3h5sf]	
Tip:  An alternative method if you do not sign into Google Scholar with your RMIT email address or enable your Scholar library, is to use the Cite option [image: ]  below each record and select EndNote or Select the ‘Settings’ option and choose EndNote for the ‘Show links to import citations into’ option under the Bibliography Manager heading and then select click the Import to EndNote option below the required reference.


Notes: 

· Remember to check each record to make sure that all information is correct (see Minimum Fields list on pages 10-11). You can make quick corrections to fields in the Summary/Edit section. Click on the title, and then edit in top right corner.
[image: ]

· You can add Research Notes to identify important references (within the Edit section).

· You can view full text PDFs in the Summary reference section. 

[image: Graphical user interface, text, application

Description automatically generated]
·  Instructions on attaching PDFs can be found on pages 12-14 in this document.  

[bookmark: _Toc412811357][bookmark: _Toc441671886][bookmark: _Toc64305464][bookmark: _Toc64307930]Capturing web references using EndNote Online

You can create a new reference for webpages, blogs and other research materials.

Note: You need to have an EndNote Online account before you can capture webpage information.  
See the instructions in the Setting up EndNote sync for collaboration handout to set up your account.

Firstly, you will need to add the Capture Reference tool to your browser:
 
1. Go to http://www.myendnoteweb.com and login to your EndNote Online account.
2. [image: A picture containing table

Description automatically generated]Scroll across the top of the screen and select Downloads.




3. Drag and drop the Capture Reference icon into your bookmarks toolbar.
[image: ]
4. Find a webpage you want to capture into EndNote. Make a note of some of the details, such as the author name, and the title of the page. Now click Capture Reference.
Note: A pop-up window opens. EndNote Online imports any publication data it can detect in the webpage.

5. Make sure the Reference Type says Web Page.
6. Type in any other useful reference information for this item. 
7. At the top of the pop-up box, tick the radio button for EndNote, then click the Save To button. 

[image: Graphical user interface, text, application, email

Description automatically generated]


You can add in additional information. See Minimum Fields listed on page 10.
For webpages, add in the Access Year and Access Date. Note: The webpage title and the URL address will be automatically captured. 
The new reference has been added to your Imported References group in EndNote.

[bookmark: _Toc441671887][bookmark: _Toc64305465][bookmark: _Toc64307931]Sorting and locating references in your EndNote library

You can sort each column alphabetically or by date, by clicking on the top of the column.

[image: ]

You can also add new columns by right clicking on the top of any column and choosing from the list that appears e.g. Record Number, Keyword or Research Notes.

You can search within the EndNote library via the Search Library box on the toolbar, [image: ] 
or by clicking on Tools > Search Library (OR Cmd+F) to conduct a more detailed search.

[image: ]



[image: ][image: rmit2]
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[bookmark: _Toc64305466][bookmark: _Toc64307932]Looking at your EndNote library
When you have imported your records, you see the library window. The newly imported references are displayed in the summary screen. 

[image: Graphical user interface, text, application, email

Description automatically generated]Add Rating – Click on the dots.
Library summary screen - each line represents a record in your Library
Quick search
Groups panel
Current output style drop down menu
Summary, Edit and Attach file PDF viewing panel
Sync



Reference quick edit, Preview and Attached PDF viewing panels.
Current Styles drop down menu

[bookmark: _Toc441671889][bookmark: _Toc64305467][bookmark: _Toc64307933]Manual input of records 
1. Create a new reference References > New Reference or click  [image: ]

2. The default setting for new references is Journal Article. You can change the reference type using the Reference Type drop-down menu (top left corner) e.g. journal article, book, web page, etc.  [image: ]
3. After you have entered the details click on the small red dot at top left, to close [image: ] OR Cmd+W. If a pop-up asks you if you want to save changes to the record, click Yes/OK).

	Tips:
· List author last name (family/surname) first and followed by a comma – e.g. Benton, Tim                 
· Write organisation names in full, followed by a comma – e.g. RMIT University,
· Enter each author name on a separate line.
· Space between author initials.
· Full stop after each author initial – e.g. Smith, J. O.
· Sentence case for journal article or book titles e.g. Nanotechnology: Photons make light work.
· Add some of your own keywords for searching later e.g. specific wavelengths



[bookmark: _Toc64305468][bookmark: _Toc64307934]Minimum fields 

For references to display correctly in MOST referencing styles, a certain number of bibliographic elements or minimum fields are required. 
Note: Refer to the Library’s Referencing Guides for more details http://www1.rmit.edu.au/library/referencing-guides 

[bookmark: _Toc64305469]Book
· Author
· Title
· Year 
· Publisher
· City 
· Edition (If not the first)
[bookmark: _Toc64305470]Journal Article
· Author
· Title
· Journal
· Volume
· Issue
· Year
· Pages
· DOI – Digital Object Identifier (if applicable)

[bookmark: _Toc64305471]Electronic Article
· Author
· Title
· Year
· Periodical Title (Journal title)
· Volume
· Issue
· Pages
· Date accessed
· URL (or database name)
· [bookmark: _Toc64305472]DOI – Digital Object Identifier (if applicable)



Electronic Book
· Author
· Title
· Publisher
· Year (copyright date)
· Date accessed
· URL (or database name)
[bookmark: _Toc64305473]Web Page
· Author or producer of site (personal or corporate)
· Title (of site)
· URL
· Year (date of publication or of last update)
· Access Date (date you accessed the site)

[bookmark: _Toc409190437][bookmark: _Toc441671890][bookmark: _Toc64305474][bookmark: _Toc64307935]Changing capitalization in the title field

1. This is the only change where you need to double-click onto a reference to open it in the Summary/Edit screen. Select Edit.
2. Highlight the text

[image: ]

3. Select Edit from the top menu, and then Change Case.
4. Select your preferred option.

[image: ]
5. Click the Save button on the top right to save the changes [image: ] 
[bookmark: _Toc445143286]
[bookmark: _Toc64305475][bookmark: _Toc64307936]Duplicate references

You can remove duplicate references by selecting Library > Find Duplicates.

Check the completeness of the record you wish to keep e.g. Does it have full text attached? If you have already inserted one of these records as a citation in your Word document, do NOT delete it in your EndNote library, or the citation will disappear from your document. To check which record you have used in your Word document, note the record numbers and see page 22 for instructions on unformatting the citations in your Word document to identify the record you have inserted.

[image: Graphical user interface, application

Description automatically generated]

[bookmark: _Toc441671891][bookmark: _Toc64305476][bookmark: _Toc64307937]Adding full text 

You can add full-text to your EndNote library in different ways:

1. Adding an existing (saved) PDF to the record in your EndNote library
· The easiest way to add an existing saved pdf file to a record in your library is to drag and drop the pdf file onto the reference.

OR

a) Double click on a selected reference in your EndNote library. 
b) In the Summary page that opens up, click on Attach file.

 [image: ]

2. Using Find Full Text to attach PDFs to records in your EndNote library

· Highlight the reference for which you want the full text (Select multiple references from your EndNote library by holding down Cmd while clicking on the required references OR Shift and click to select a continuous range of references), then select either:

· References > Find Full Text > Find Full Text

OR
· Click on  [image: ] on the toolbar.

Endnote searches for the PDF files and where available, attaches them to your references.

Note: If you are located off-campus see the instructions at number three below.  

3. Off-campus instructions for searching for full text
If you are located off-campus, you will need to connect to the RMIT network:

· Go to EndNote 20 > Preferences > Find Full-Text and make sure the Web of Science, DOI, PubMed and OpenURL boxes are ticked.
· In OpenURL Path add: https://login.ezproxy.lib.rmit.edu.au/login?url=http://scholar.google.com/
· In Authenticate with add: https://login.ezproxy.lib.rmit.edu.au/login?url=
· If you want EndNote to automatically search for full text PDFs every time you add a newly-imported reference, tick the Automatically invoke Find Full Text box. 
· Select Apply > OK. 
4. Adding a folder of existing PDFs to create new records in EndNote

a) File > Import. 
b) Select Folder or File from existing location.  
c) Click Import.

Note: This process relies on the DOI (Digital Object Identifier) of articles to create records in EndNote. If a PDF was not created in a format that allows EndNote to distinguish between the different elements of the citation (e.g. a scan, or an older PDF) then the reference created will have mostly empty fields that you will need to fill in using data from the PDF.

5. Automatically import PDF files  

In EndNote, click EndNote 20 > Preferences > PDF Handling and tick Enable automatic importing, then select your Download folder > OK.

While you are researching, download any new PDFs you find to the Downloads folder. EndNote will automatically import them. Where possible, EndNote will find and add the basic publication information to the new reference via the Digital Object Identifier (DOI).

Tip:  Have EndNote create more informative PDF names.

If you add a file such as <1-s2.0-S0305748812001399-main.pdf>to your auto import folder, EndNote can attempt to rename the PDF to an author-date-title format e.g. Bendall-2013-The public life of maps.pdf.  

You can also set your own custom renaming protocol. Click Edit > Preferences > PDF Handling > tick your preference and OK.



Tip:  Ask EndNote to find any missing publication information.
If the PDF was added and only lists its file name and a DOI, EndNote can try to find and add the base publication information via the DOI.

1.	Click the reference.
2.	Click References > Find Reference Updates.
3.	If anything can be found you will be presented with the additional information. Fill in blank fields or copy across additional information and save the changes.

Note: sometimes EndNote matches the accession numbers from different databases and suggested a different article. Click Skip.
[bookmark: _Toc441671894]
[bookmark: _Toc64305477][bookmark: _Toc64307938]Groups 

Groups make it easy to organise a large library into folders to manage references or use a subset of references for a paper or chapter. A group simply points to a subset of references that already exist in the library. They are a COPY only of selected references from your All References.

1. Create a Group – manually add records to the Group:

a) Control + click My Groups or from the menu Groups > Create Group and name it 
e.g. a topic you are researching, or Literature Review or Chapter 1.
b) Drag and drop some references into your Group. You can also Control + click on a Reference and select Add References To.

2. Create a Smart Group - records matching your terms are automatically added to the Group:

a) Control + click on My Groups > Create Smart Group or from the menu Groups > Create Smart Group and name it.
b) Select Any Field > Contains and then enter a term that commonly appears in your references (e.g. in the title, abstract or keyword fields).
c) This creates a group that will automatically add references if they contain your chosen terms.
                        
[bookmark: _Toc441671895][bookmark: _Toc64305478][bookmark: _Toc64307939][image: Graphical user interface

Description automatically generated]


Formatting (changing) styles in EndNote 

· Reference styles can be changed in EndNote AND in your Word document. The style selected should be the same in both.
· From Style drop-down menu,  [image: A picture containing graphical user interface

Description automatically generated] click Select Another Style, select required style e.g. APA 7th or IEEE or other, and select Choose to add it to your list of styles.
· In the Summary screen below the Select citation is an example of what your selected reference style. This allows you to check your reference.
· Extra styles can be downloaded via Tools > Output styles > Open Style Manager then click on Get More on the Web.

Note: RMIT students using the RMIT Harvard referencing style and using EndNote on a personal computer, will need to download the RMIT Harvard style (Harvard_RMIT_EndNote) available from the Library’s EndNote Desktop webpage under the Styles drop-down menu - https://www.rmit.edu.au/library/research/endnote-managing-your-references/endnote-desktop

[image: ]

To download the RMIT Harvard style (Harvard_RMIT_EndNote):

1. Navigate to the Library’s EndNote Desktop page - https://www.rmit.edu.au/library/research/endnote-managing-your-references/endnote-desktop, click on the plus symbol (+), next to the Styles heading.
2. Right-click the RMIT Harvard style download link and select ‘Save link as’.
3. Change the download location to Applications > EndNote 20 > Styles and select Save.
[image: ]

[bookmark: _Toc478999217][bookmark: _Toc64305479][bookmark: _Toc64307940]Saving / backing up your EndNote library 

You can save your complete library (including the .Data folder and all of its contents including images and PDF files) to a single compressed copy in order to back up your library, transfer it to a non-RMIT computer or send a copy to a colleague. The .Data folder is important, even if you are not storing PDFs in it, so compressing the library allows you to email it without losing recent updates.

To save to a compressed library file: 

1. Open the library. 
2. From the File menu select Compressed Library then Create.
3. Choose the folder or drive where you want to save the library. It will be a file with the extension .enlx (not .enl). 

[bookmark: _Toc64289995][bookmark: _Toc64305480][bookmark: _Toc64307941]Syncing your EndNote 20 and EndNote Online libraries 
Please see the handout, Setting up EndNote sync for collaboration for details on how to sync and/or share your EndNote library.

EndNote 20 gives you the ability to automatically sync your Endnote library across two or more computers via EndNote Online: http://www.myendnoteweb.com/

You can then share the entire library via EndNote 20 or just a group (or selected groups) via EndNote Online with fellow researchers. 

· You can sync one library with up to 50,000 references, 5,000 groups and unlimited attachments. 
· Please only do this on your own computer.

[bookmark: _GoBack]Note: You can only link one library to an EndNote Online account. This online account will then "lock" to that computer's copy of the EndNote software. You will not be able to work with more than one synced account per personal computer or per login on RMIT computers. 
[bookmark: _Toc64305481][bookmark: _Toc64307942]PART 2 – Using EndNote with Word: Cite While You Write (CWYW)

To work with EndNote and Word, you must FIRST open your EndNote Library, THEN Word. 
Click on the EndNote 20 tab in Word for the toolbar to appear. 

[image: ]

[bookmark: _Toc441671897][bookmark: _Toc64305482][bookmark: _Toc64307943]The style shown is usually the style you activated in EndNote 20. If not, see page 15 for instructions on how to change it.

Inserting a citation in Word 

1. Make sure the EndNote library that contains the references you wish to cite is open. 
2. Open a new Microsoft Word 2016 (365) document.
3. Type in the following code to generate some random sentences we can work with:
=rand(2,4)
4. Press Enter.
EndNote allows you to insert references in a number of ways:

Inserting a citation from EndNote:
1. In Word, select where you would like to insert the citation in the text. 
2. Select [image: ]  from the EndNote 20 toolbar.
3. In EndNote, highlight the reference and select Tools > Cite While You Write > Insert Selected Citation(s).
4. The reference will be inserted into the text of the Word document, and a Reference List or Bibliography will be generated at the end of the document.

Inserting a citation from Word:
1. [image: ]In Word, select where you would like to insert citation in the text.
2. From the EndNote toolbar in Word, click on Insert Citation icon    
3. From the pop-up box, type an author's last name or keyword. Press Return. 
4. EndNote will list the matching results.
5. Select the reference(s) you require and click Insert.
6. Reference(s) will be inserted into the text of the Word document and a Reference List or Bibliography will be created at end of the document.

Inserting multiple citations:
Select multiple references from your EndNote library by holding down Cmd while clicking on the required references (OR Shift and click to select a continuous range of references). Then return to your Word document and select Insert Selected Citation(s) option from the drop-down button next to Citations on the EndNote 20 toolbar. 
[bookmark: _Toc441671898][bookmark: _Toc64305483][bookmark: _Toc64307944]Editing a citation in Word 

Once you have inserted a citation, you should NOT edit it directly in Word. If you make any changes within the brackets of a citation they will disappear when you reformat the bibliography.

1. In Word, click on the in-text citation. This will automatically shade the citation in grey.
2. From the EndNote toolbar in Word, click the Citations button, and select Edit & Manage Citation(s).
3. From the Format drop-down menu, select your chosen option e.g. Exclude Author or Exclude Year.
4. Enter page number in the Pages field. Page numbers will only appear if style allows it, e.g. APA 7th, Harvard_RMIT_EndNote.


[image: Graphical user interface, application

Description automatically generated]

[bookmark: _Toc64305484][bookmark: _Toc64307945]Note: If the style is not set up to show information from the Pages box (most of the journal output styles are not) then you add page numbers in the Suffix field, including punctuation. e.g.  , p. 25 (a space before the comma is necessary).

Removing a citation in Word 

Do NOT delete unwanted citations by highlighting them and pressing the delete key.  
If you wish to remove a citation completely:

1. Click on the citation to select it. 
2. Select Citations > Edit & Manage Citation(s) in the Word EndNote toolbar.
3. The Edit & Manage Citation(s) dialogue box will be displayed. All the citations within the document will be listed. 
4. Ensure the citation you wish to remove is highlighted.
5. Select the icon to the right of the reference. 
6. From the dropdown menu select Remove Citation. 

[image: Graphical user interface, text, application

Description automatically generated]This is the only safe way to remove EndNote references. Do NOT hit the delete key!

7. Click OK.

Special characters and character sets
Special characters can be entered into EndNote using any of these text-entry methods:

1. To type an accented or alternative version of a character, hold the key down until its alternative characters are displayed
2. From the list displayed, click the character you want to use
[image: ]

Note: If you edit a reference in EndNote, the changes you make won’t be reflected in your Word document until you update your Bibliography. In the EndNote tab in Word click on Update Citations and Bibliography [image: ]


[bookmark: _Toc441671899][bookmark: _Toc64305485][bookmark: _Toc64307946]Changing a style within Word 2016 (365) 


[image: Graphical user interface, application

Description automatically generated]

If you need to change to another style for your document:

1. Click in the Style box. 
2. Click Select another style from the menu.
3. Click on the first style, then type the first couple of letters of the style name to jump down the list. 
4. Select the style you wish to activate. 

[image: ]

5. Click Choose. 
6. Your document automatically reformats to reflect the new style.
[bookmark: _Toc441671900]
[bookmark: _Toc64305486][bookmark: _Toc64307947]Formatting your bibliography 

Changes to the layout (font, line spacing etc.) of in-text citations are handled by Word. If you want to add a title or make changes to the font or line spacing of your bibliography, you need to use the EndNote tools.
1. From the EndNote tab in Word, select Configure Bibliography
2. This will open the Format Bibliography tab
3. Click the Layout tab to check or modify settings. 
[image: Graphical user interface

Description automatically generated]

4. You can change the font size and style of your bibliography. 
5. The default bibliography title is Reference List. This title can be changed. To make changes to the size and style of the font, click Text Format.
6. You can change the line spacing between references or alter the hanging indent.
7. When you have made all required changes, click OK to reformat the bibliography.

[bookmark: _Toc64305487][bookmark: _Toc64307948][bookmark: _Toc441671901]Creating a standalone bibliography 

You can create a bibliography without an associated paper using the Copy Formatted method:

1. Open your EndNote library and highlight the reference you wish to select.  
2. Double click on it to open it. Check you have the appropriate Output Style selected.
3. Click on Copy Citation, at the bottom of the summary [image: ]
4. Open a Word document and Paste the references into Word. This generates a text document with no EndNote coding. Use the Word options to make any changes to the Bibliography.

[bookmark: _Toc64305488][bookmark: _Toc64307949]Common problems with EndNote and Word 
[bookmark: _Toc64305489]My formatted bibliography is permanently shaded, how do I get rid of this? 

This is field shading.  To fix the problem: 

1. In Word, go to Word > Preferences > View. 
2. Under the Show in Document section > Field Shading. 
3. There are three options: choose When selected. 
[image: ]
4. Click on the small red dot at top left [image: ]  or select Cmd+W to save the changes and close the window.
[bookmark: _Toc64305490]Strange codes in your document?

Sometimes, instead of seeing your regular in-text citations, there is a strange code, which looks something like:  

ADDIN EN.CITE <EndNote><Cite><Author>Burwell</Author> <Year>2005</Year><RecNum>39</RecNum><record><rec-number>39</rec-number " ...

What you are seeing is the hidden field codes in Word. This is the hidden code EndNote uses to hold the reference information for your formatted citations. To fix the problem: 

1. In Word, go to Word > Preferences > View. 
2. Under the Show in Document section, uncheck the Field codes instead of values box [image: ]
3. Click on the small red dot at top left [image: ]  or select Cmd+W to save the changes and close the window.

This setting is a universal setting for Word, so making this change should fix any documents that are currently displaying field codes.

[bookmark: _Toc64305491][bookmark: _Toc64307950]PART 3 – EndNote and Word: Best practice for research

This section contains some useful tips for working with your documents and EndNote as you start your research journey.  
[bookmark: _Toc445143279][bookmark: _Toc64305492][bookmark: _Toc64307951]Copying text and references in a single document

If you are going to cut or copy and paste any part of the document, and you have already inserted citations, unformat the citations first. Unformatting will strip the bibliography from your documents, putting temporary citations into the text as placeholders.

To Unformat citations:
				
1. In the EndNote tab in Word, click on the down arrow next to Tools. 
2. Click Convert to Unformatted Citations.
3. [image: ]The citations will now appear with squiggly brackets providing the author, year and the reference number for the citation in your EndNote library e.g.
[image: ]
4. You can now safely copy and paste text in your document.
5. [bookmark: _Toc445143280][bookmark: _Toc64305493][bookmark: _Toc64307952]To reformat the citations, click Update Citations and Bibliography from the EndNote tab in Word.



Safely copying text and references between documents

There is a lot of complex hidden code that you don’t see when EndNote and Word work together. That code can be corrupted if you copy or delete references incorrectly. You can tell if a paragraph has EndNote code in it. Select the paragraph and the EndNote links will be highlighted in a dark grey.

[image: ]

[image: ]There is a safe way to copy text with EndNote links to another document:
				
1. Highlight the desired text.							
2. Cmd+C to copy the text.
3. Switch to the other document.
4. Click the Paste icon, and from the menu select Keep 
Text Only.
5. Reinsert the EndNote reference. 

[bookmark: _Toc445143281][bookmark: _Toc64305494][bookmark: _Toc64307953]When submitting a document to your supervisor

It is recommended that you unformat your document prior to submitting a copy to your supervisor for comments:

1. [bookmark: _Toc445143282]From the EndNote tab in Word, click on the down arrow next to Tools.
2. Select Convert to Unformatted Citations.

[bookmark: _Toc64305495][bookmark: _Toc64307954]When receiving a document from your supervisor

Be mindful of Track Changes in Word documents as EndNote does NOT work well with them. When you receive a document with Track Changes it is recommended that you either accept or reject accordingly, and only then apply the Update Citations and Bibliography from Word’s EndNote toolbar.

[bookmark: _Toc445143283][bookmark: _Toc64305496][bookmark: _Toc64307955]Unformatting citations and bibliographies

If you are writing a document and inserting citations over a long period of time, you should regularly unformat and then reformat your citations. You may even choose to work with unformatted citations, reformatting your documents once a week to check that the citations are appearing correctly in your document.

The in-text citations will change from e.g. (Yeo 2012) to {Yeo, 2012 #39} and the bibliography will temporarily disappear. 

Note: The placeholder includes the unique record number of the reference in your EndNote library e.g. #39.
It is advisable to separate your thesis chapters into separate documents, then combine them before submission.  
[bookmark: _Toc441671908]If you intend to combine separate documents (for example, chapters) that already contain citations, unformat the citations in all the documents before combining them into a single document, then reformat them. 

[bookmark: _Toc64305497][bookmark: _Toc64307956]Merging documents to create a single bibliography

You can create a single bibliography from multiple documents, for example where each chapter of a thesis is a separate document or where you are collaborating with other EndNote users and you have each written a separate part of the paper. 

To generate a single bibliography:

1. In each of your documents, or chapters, insert your citations using EndNote’s CWYW tools.
2. In the EndNote tab in Word, click on the down arrow next to Tools > Convert to Unformatted Citations. 
3. Cut and paste documents together, inserting breaks between chapters.
4. To reformat the document, in the EndNote 20 toolbar in Word, select Update Citations and Bibliography. 

Note: If you want to format a bibliography for each subdocument plus a cumulative bibliography at the end of the master document, follow the instructions above, but use an output style that allows formatting of sections.

You can also use Word’s Master Document feature to generate a single cumulative bibliography at the end of the last combined document. 


[bookmark: _Toc64305498][bookmark: _Toc64307957][bookmark: _Toc448745531]Preparing your document for submission   

If you wish to submit your thesis or a paper for publication, you must first remove all field codes as these could interfere with the publishing software used to produce the journal.

1. In Word on the EndNote tab, click on the down arrow next to Tools > Convert to Plain Text
or choose Convert Citations and Bibliography > Convert to Plain Text, 
2. This will preserve your original document and create a new, unsaved version without EndNote field codes.
3. [bookmark: _Toc445143287]Save the new document under a new name, and send that version for publication.

[bookmark: _Toc64305499][bookmark: _Toc64307958]
Further help 

· Arrange an individual EndNote consultation with a Teaching & Research Librarian using this form
· Consult the official EndNote LibGuide with instruction links and information - https://clarivate.libguides.com/endnote_training/home
· Click on Help on the EndNote toolbar or the [image: ]  icon.
· Self-paced Library guide - http://rmit.libguides.com/endnote 
· Technical problems with downloading or installing EndNote - https://www.rmit.edu.au/students/support-and-facilities/it-services-for-students/service-and-support-centre
· Complex technical problems with EndNote library - www.endnote.com

Final Tip: Keep a backup of your EndNote library in a different location for safekeeping and in case of lost USBs, corrupt or damaged EndNote files, network issues, computer problems, etc.  
Your EndNote library contains two parts that MUST be kept together – the .enl file and the corresponding .Data folder (whether or not you have attached PDFs).  
Use the Compressed Library option to back up your Library.  File > Compressed Library.  This will give it an .enlx extension.   
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